[cups.development] [RFE] STR #2932: Better names for the enable/disable, accept/reject commands
stefano.sabatini-lala at poste.it
Sat Sep 6 14:19:02 PDT 2008
DO NOT REPLY TO THIS MESSAGE. INSTEAD, POST ANY RESPONSES TO THE LINK BELOW.
Similarly cancel could be renamed lpcancel.
Having all the related commands prefixed by the same root help with
completions command too, the user types "lp" presses tab and she can view
all the relevant commands.
More information about the cups-devel